==< CodeTukYang.Com >==
 
เพิ่ม Function ของ PHP ให้เทียบเท่าเวอร์ชั่น 5.5

การที่จะ เพิ่ม Function ของ PHP ให้เทียบเท่าเวอร์ชั่น 5.5 ได้นั้น HOST ที่คุณใช้จะต้องสนับสนุน PHP Version น้อยกว่า 5.5 ลงมา
หากว่าไม่สนับสนุนก็ไม่สามารถใช้งานได้ครับ โดยวิธีการใช้งานมีดังขั้นตอนต่อไปนี้ครับ

ดูตัวอย่างคลิ๊กที่นี่ครับ

1. ให้ DOWNLOAD CODE ด้านล่างนี้ไปก่อนครับ

Download โค๊ด คลิ๊กที่นี่

2. ให้คลาย ZIP ออกมา

3. ให้ UPLOAD ทุกไฟล์ขึ้นไปยัง SERVER ที่คุณใช้

4. ก็เป็นอันเสร็จสิ้นการติดตั้ง สามารถนำไปประยุกต์ใช้ได้ครับ ใครมีข้อสงสัยอะไรก็อีเมล์มาถามกันได้นะครับที่ au_cty@hotmail.com ครับ